spejstore/shell.nix

9 lines
177 B
Nix

with import <nixpkgs> { };
let
spejstore = callPackage ./default.nix { };
in stdenv.mkDerivation rec {
name = "spejstore-env";
buildInputs = spejstore.runtimePackages;
}